Willkommen auf unserer neuen Forenplattform für das Bus-Profi Forum

Neue Felder für die persönlichen Daten
Man kann jetzt seine öffentlich einsehbare Daten genau bestimmen. Details findet ihr in in diesem Beitrag.

Durch die neue Forensoftware und die Portierung der Daten konnten die Passwörter aus dem alten Forum nicht übernommen werden, bitte lassen Sie sich ein neues Passwort über die Passwort vergessen Funktion zusenden. Sollte es zu Problemen kommen kontaktieren Sie das Bus-Profi Team per E-Mail.

R8H defekt ?

Fragen zu den original Modulen von Issendorff

Themenersteller
sklbusprofi
Mitglied
Mitglied
Beiträge: 26
Registriert: Di 27. Apr 2010, 10:22
Hat sich bedankt: 14 Mal

#11 Re: R8H defekt ?

Beitragvon sklbusprofi » So 13. Nov 2016, 22:38

SHOPS Modul = SH Modul


Sent from my iPhone using Tapatalk

Benutzeravatar

Uwe
...
Beiträge: 14135
Registriert: So 26. Mai 2002, 23:10
Hat sich bedankt: 12 Mal
Danksagung erhalten: 25 Mal
Kontaktdaten:

#12 Re: R8H defekt ?

Beitragvon Uwe » So 13. Nov 2016, 23:06

Ist nur strange dass der TSA dann das ganze Modul lahm legen kann.

Nein, das ist es eigntlich nicht.
Das Modul arbeitet hauptsächlich mit 5V, der I-Port und seine Sensoren nutzt das direkt.
Auch die Ansteuerung des R8H über das Flachbandkabel nutzt diese 5V. Wenn ich da jetzt ein "Problem" habe, geht praktisch 'nichts' mehr.

Beim TSA kann der Gipser eigentlich nur am Kabel etwas "ausrichten", aber defekte TSA hatte ich auch schon ohne Fremdeinwirkung.

Grüße, Uwe
----------------o00o----'(_)'----o00o---------------------


Zurück zu „LCN-Module - Issendorff KG“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste