Willkommen auf unserer neuen Forenplattform für das Bus-Profi Forum

Neue Felder für die persönlichen Daten
Man kann jetzt seine öffentlich einsehbare Daten genau bestimmen. Details findet ihr in in diesem Beitrag.

Durch die neue Forensoftware und die Portierung der Daten konnten die Passwörter aus dem alten Forum nicht übernommen werden, bitte lassen Sie sich ein neues Passwort über die Passwort vergessen Funktion zusenden. Sollte es zu Problemen kommen kontaktieren Sie das Bus-Profi Team per E-Mail.

Kontaktbrand nach Kurzschluß

Dieser Bereich ist für eine Diskussion allgemeiner elektrischer Probleme, die nicht LCN spezifisch sind, vorgesehen. Hier geht es um Erdung, Null-Probleme, Abschirmung, RCDs, VDE und ....

Themenersteller
oliwel
Lord Forum
Lord Forum
Beiträge: 1359
Registriert: So 8. Jul 2012, 00:59
Hat sich bedankt: 4 Mal
Danksagung erhalten: 3 Mal

#1 Kontaktbrand nach Kurzschluß

Beitragvon oliwel » Do 15. Dez 2016, 22:58

Hallo Bussies,

nachdem ich mich von meinem Schock erholt habe - wollte ich meine Erfahrung teilen bzw. mal in die Runde fragen ob ihr sowas auch schon erlebt habt und ggf. Gegenmaßnahmen parat habt.

Eine Glühbirne an einem R8H Ausgang ist heute geplatzt - es gab einen Kurzschluß und die zugehörige Sicherung ist "geflogen". Nach Tausch der Birne Sicherung wieder rein - nix. Erst dachte ich der Relaisblock (hängt an der gleichen Sicherung) klemmt, Sicherung nochmal raus/rein war ohne Wirkung, also Pro angeworfen und dann der Schock: Verbindung zur LinHK ist da aber der restliche Bus ist "weg" - Entsetzen beim Blick auf den PKU - die USB LED leuchtet, eine der roten LEDs flackert ganz schwach.

Was war passiert: Der PKU hängt am Ende einer Reihenverkabelung über die R8H Eingangsseite und hatte schlichtweg keine Saft mehr - nach Messung stellte sich heraus das die Zuleitung an dem Relais das vorher den Kurzschluß verkraften mußte unterbrochen war. Nach Ausbau des Kabelstücks war eine kleine Metallkugel am Ende zu sehen, sah aus wie ein Klecks Lötzinn, ich vermute mal da ist ein Stück des Klemmblocks aufgeschmolzen. Nach Instandsetzung des der Drahtbrücke ging dann alles wieder.

Hat jemand sowas auch schonmal erlebt? Gibts sinnvolle Gegenmaßnahmen oder war das einfach nur Pech? Die Verkabelung ist it 1.5qm Litze ohne Endhülsen ausgeführt - damit ich bisher auch nie Probleme.

Oli

Benutzeravatar

LuckyLPA
Alleswisser
Alleswisser
Beiträge: 2450
Registriert: Di 13. Apr 2010, 16:17
Danksagung erhalten: 6 Mal

#2 Re: Kontaktbrand nach Kurzschluß

Beitragvon LuckyLPA » Fr 16. Dez 2016, 08:48

Moin.

Ich hab noch nicht so ganz Verstanden WO diese "Schmelzkugel" war... Vielleicht mal n Foto machen...

mfg Carsten
Wenn du Hufgetrappel hörst, denk an Pferde und nicht an Zebras.


Themenersteller
oliwel
Lord Forum
Lord Forum
Beiträge: 1359
Registriert: So 8. Jul 2012, 00:59
Hat sich bedankt: 4 Mal
Danksagung erhalten: 3 Mal

#3 Re: Kontaktbrand nach Kurzschluß

Beitragvon oliwel » Fr 16. Dez 2016, 10:14

Hi Carsten,

am Ende der Litze die in der Eingangklemme des R8H steckte. Für ein Photo ist es zu spät, hab das abgeschnitten und entsorgt.

Oli

Benutzeravatar

Beleuchtfix
Administrator
Administrator
Beiträge: 5309
Registriert: Mi 10. Jan 2007, 18:49
Hat sich bedankt: 2 Mal
Danksagung erhalten: 6 Mal
Kontaktdaten:

#4 Re: Kontaktbrand nach Kurzschluß

Beitragvon Beleuchtfix » Fr 16. Dez 2016, 11:23

Hallo Oli- wird über die Leitung auch Laststrom der Relais weitergeleitet? Oder ist es nur eine Stromverbindung der LCN Geräte?

Strom kann schon ganz gut heizen ;) Wenn es erst einmal einen nennenswerten Übergangswiderstand gibt, dann steigt auch die Heizleistung.
Gruß
Florian

Benutzeravatar

Thomas
Alleswisser
Alleswisser
Beiträge: 5677
Registriert: Mo 21. Apr 2008, 20:03
Hat sich bedankt: 16 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

#5 Re: Kontaktbrand nach Kurzschluß

Beitragvon Thomas » Fr 16. Dez 2016, 20:04

ob ihr sowas auch schon erlebt habt

Ja.. :lol:
Leistung über eine Klemme, aber die Iso der Ader mit in die Klemme, einige feine Drähte haben "losen Kontakt", und irgendwann geht nichts mehr. Da spielt mal ein feiner Draht aus der Litze Sicherung....
Ist ein Fehler der passieren kann, und den ich öfter schon erlebt habe, in letzter Zeit. War aber bei 24 Volt Anwendungen, mit reichlich Strom...
lg Thomas


Themenersteller
oliwel
Lord Forum
Lord Forum
Beiträge: 1359
Registriert: So 8. Jul 2012, 00:59
Hat sich bedankt: 4 Mal
Danksagung erhalten: 3 Mal

#6 Re: Kontaktbrand nach Kurzschluß

Beitragvon oliwel » Sa 17. Dez 2016, 09:51

Hallo Florian,

ja das ist der Laststrom - ich habe meine komplette UV in Reihenschaltung so verkabelt:

FI -> LS -> SH -> R8H Versorgung -> R8H Last-Eingänge

Also mit einer Ader in die linke Klemme rein und mit der anderen Ader aus der rechten wieder raus. Normalerweise sind die Einspeistungen der Relais immer am Ende, in dem Fall hab ich noch ein Hüpfer zum PKU gemacht, weil der gerade in der Nähe war.

Nachdem die Klemmen (m.W.) alle für 16A zugelassen sind, sollte das kein Problem, die Last an den Relais bewegt sich fast ausschliesslich im Bereich unter 1A (Dekolampen, Hifi Geräte, etc.), es ist also nicht so das hier dauerhaft hohe (Einschaltströme) oder Lastabrisse geschaltet werden.

Oli

Benutzeravatar

Beleuchtfix
Administrator
Administrator
Beiträge: 5309
Registriert: Mi 10. Jan 2007, 18:49
Hat sich bedankt: 2 Mal
Danksagung erhalten: 6 Mal
Kontaktdaten:

#7 Re: Kontaktbrand nach Kurzschluß

Beitragvon Beleuchtfix » Sa 17. Dez 2016, 11:45

Moin Oli
oliwel hat geschrieben:Gibts sinnvolle Gegenmaßnahmen oder war das einfach nur Pech?

Um auf deine Ausgangsfrage zurückzukommen, ich denke, es war einfach nur Pech. Im Prinzip ist gegen die Methode des Durchschleifens bei den zu erwartenden Belastungen sicherlich nichts zu sagen, erst recht nicht zu PKU am Ende. Aber natürlich ist jede Kontaktstelle ein möglicher Fehlerpunkt bzw er kann sich im Lauf der Zeit so entwickeln. Aderendhülsen erhöhen wahrscheinlich auch die Sicherheit / Betriebssicherheit.

Beim Ableben von Glühlampen entstehen ja oft verblüffend hohe Ströme (warum eigentlich), die oft zum Auslösen der Sicherung reichen. Besonders auffällig ist dies bei GU10 Hochvolt Halogenleuchten.

Ich persönlich würde es als Pech abhaken - reparieren und vergessen.

Gruß
Florian


Zurück zu „Elektrik-Forum“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast