Willkommen auf unserer neuen Forenplattform für das Bus-Profi Forum

Neue Felder für die persönlichen Daten
Man kann jetzt seine öffentlich einsehbare Daten genau bestimmen. Details findet ihr in in diesem Beitrag.

Durch die neue Forensoftware und die Portierung der Daten konnten die Passwörter aus dem alten Forum nicht übernommen werden, bitte lassen Sie sich ein neues Passwort über die Passwort vergessen Funktion zusenden. Sollte es zu Problemen kommen kontaktieren Sie das Bus-Profi Team per E-Mail.

umgebauter 1013 geht an altem Modul nicht

Benutzeravatar

Themenersteller
Uwe
...
Beiträge: 14120
Registriert: So 26. Mai 2002, 23:10
Hat sich bedankt: 12 Mal
Danksagung erhalten: 25 Mal
Kontaktdaten:

#1 umgebauter 1013 geht an altem Modul nicht

Beitragvon Uwe » Mo 28. Sep 2009, 14:49

... reingefallen :cry:

Auf meiner Terrasse werkelte ein UPP 090218xxxx. Das kann (in den Einstellungen) die EIB-Tastsensoren ...
Also habe ich einen umgebauten 1013 mit einem TEU angeflanscht.
- und die 'erweiterten' Lämpchen >5 nicht richtig in Gang gebracht.
Ein altes KEIBT (passend zum Modulalter) habe ich leider nicht verfügbar.

Ich habe dann im Ringtausch ein etwas neueres Modul verwendet - und siehe da ... es geht

Grüße, Uwe - der bei der (längeren) Fehlersuche nicht gleich an einen Firmwarebug gedacht hat
----------------o00o----'(_)'----o00o---------------------


Sven
Lord Forum
Lord Forum
Beiträge: 1117
Registriert: Do 10. Jan 2008, 15:38
Kontaktdaten:

#2 RE: umgebauter 1013 geht an altem Modul nicht

Beitragvon Sven » Do 26. Aug 2010, 07:15

Hallo Uwe,
Brauchst du noch ein KEIB ?
Ich hab eins im "großen Set" dazu bekommen ;)
Kannste für ne schnale Eurone haben :D
Ich wüsste eh nicht, was ich damit soll ( wie befestigt man die EIB Taster überhaupt?

Benutzeravatar

Themenersteller
Uwe
...
Beiträge: 14120
Registriert: So 26. Mai 2002, 23:10
Hat sich bedankt: 12 Mal
Danksagung erhalten: 25 Mal
Kontaktdaten:

#3 RE: umgebauter 1013 geht an altem Modul nicht

Beitragvon Uwe » Fr 27. Aug 2010, 15:00

Moin Sven,
beim KEIB sollte ein Metalltragrahmen dabei sein, darauf steckte man "damals" die Tastsensoren.
Für Gira-Tastsensoren brauchte man ein KEIBT (was dem heutigen TEU+NU16 entspricht).

Grüße, Uwe - der noch Metalltragrahmen aus Musterkoffern hat (und das KEIB nehmen würde)
----------------o00o----'(_)'----o00o---------------------


Zurück zu „Hardwarefehler - selbstgebaut“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast