Willkommen auf unserer neuen Forenplattform für das Bus-Profi Forum

Neue Felder für die persönlichen Daten
Man kann jetzt seine öffentlich einsehbare Daten genau bestimmen. Details findet ihr in in diesem Beitrag.

Durch die neue Forensoftware und die Portierung der Daten konnten die Passwörter aus dem alten Forum nicht übernommen werden, bitte lassen Sie sich ein neues Passwort über die Passwort vergessen Funktion zusenden. Sollte es zu Problemen kommen kontaktieren Sie das Bus-Profi Team per E-Mail.

GU10 LED/Energiespar brennen durch bei Leuchtstoffröhre am R8H


Themenersteller
Coyote
Dr. Forum
Dr. Forum
Beiträge: 524
Registriert: Mo 29. Jan 2007, 14:08
Kontaktdaten:

#1 GU10 LED/Energiespar brennen durch bei Leuchtstoffröhre am R8H

Beitragvon Coyote » Do 25. Sep 2008, 21:50

Hi,

ich hatte ja mal geschrieben, das mir GU10 Megaman Energiesparleuchten schnell durchbrennen. Langsam kommen wir dem Problem näher, da mir jetzt auch GU10 LEDs durchbrennen - inkl. der Sicherung.

Konstellation:
- 1 Phase, Nullleiter
- SH/R8H/B8L an eben diesen
- R8H, Relais 3 (Block 2): Leuchtstoffröhre
- R8H, Relais 4 (Block 2): LED Spots

Schalte ich jetzt beide Relais ein leuchten sowohl die Röhre als auch die Spots. Schalte ich die Spots dann an und aus, kein Problem. Schalte ich aber die Röhre aus, dann knallt die Sicherung und ein LED Spot wird mit in den Tod gerissen.

Sicherung ein, neues Spiel, neues Glück.

Woran kann das liegen? Ideen? Lösungsvorschläge?

Gruss
Volkmar

Benutzeravatar

Uwe
...
Beiträge: 14120
Registriert: So 26. Mai 2002, 23:10
Hat sich bedankt: 12 Mal
Danksagung erhalten: 25 Mal
Kontaktdaten:

#2 RE: GU10 LED/Energiespar brennen durch bei Leuchtstoffröhre am R8H

Beitragvon Uwe » Do 25. Sep 2008, 22:34

Moin Volkmar,
ich würde mal vermuten ... (du ahnst sicherlich ... die Glaskugel ...) :-O

Ich könnte mir ein (defektes) elektronisches Vorschaltgerät an der Röhre vorstellen :(
Wenn die LEDs keine Schutzbeschaltung gegen Überspannungen haben ...

Für Lösungsvorschläge würde ich mal auf Thomas warten ;-) (ein FI1 ?)

Grüße, Uwe - der in elektronischen Leuchten schon öfter Glückspiele vermutet hat (oder sehe ich da kleine Glaskügelchen?)
----------------o00o----'(_)'----o00o---------------------

Benutzeravatar

Thomas
Alleswisser
Alleswisser
Beiträge: 5688
Registriert: Mo 21. Apr 2008, 20:03
Hat sich bedankt: 16 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

#3 RE: GU10 LED/Energiespar brennen durch bei Leuchtstoffröhre am R8H

Beitragvon Thomas » Fr 26. Sep 2008, 00:11

hi volkmar,

hast du da :

[zitat]Original von Coyote

- R8H, Relais 3 (Block 2): Leuchtstoffröhre
Gruss
Volkmar[/zitat]

nen evg oder nen vg dran ?

ich vermute,
glaskugel on :
ein vg (spule)
glaskugel off

gruss thomas - vg`s erzeugen im abschalten auch hohe strom-impulse
lg Thomas

Benutzeravatar

Uwe
...
Beiträge: 14120
Registriert: So 26. Mai 2002, 23:10
Hat sich bedankt: 12 Mal
Danksagung erhalten: 25 Mal
Kontaktdaten:

#4 RE: GU10 LED/Energiespar brennen durch bei Leuchtstoffröhre am R8H

Beitragvon Uwe » Fr 26. Sep 2008, 00:56

Auch die von der VDE vorgeschriebene "Parallelkompensation" (der kleine Kondensator an der Anschlußklemme) können zusätzlich zu/an VVG"s und KVG"s solche Störimpulse erzeugen.

Keine Lösungsvorschläge, Thomas?
----------------o00o----'(_)'----o00o---------------------


Themenersteller
Coyote
Dr. Forum
Dr. Forum
Beiträge: 524
Registriert: Mo 29. Jan 2007, 14:08
Kontaktdaten:

#5 RE: GU10 LED/Energiespar brennen durch bei Leuchtstoffröhre am R8H

Beitragvon Coyote » Fr 26. Sep 2008, 07:27

Was da dran ist? Keine Ahnung. So eine günstige Röhre/Halterung vom Praktiker... :(

Was kann man gegen den Impuls machen?

Benutzeravatar

Thomas
Alleswisser
Alleswisser
Beiträge: 5688
Registriert: Mo 21. Apr 2008, 20:03
Hat sich bedankt: 16 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

#6 RE: GU10 LED/Energiespar brennen durch bei Leuchtstoffröhre am R8H

Beitragvon Thomas » Fr 26. Sep 2008, 07:54

[zitat]Original von Uwe
Auch die von der VDE vorgeschriebene "Parallelkompensation" (der kleine Kondensator an der Anschlußklemme) können zusätzlich zu/an VVG"s und KVG"s solche Störimpulse erzeugen.

Keine Lösungsvorschläge, Thomas?[/zitat]

klar :

1 Filter einbauen.
oder
2. wenn der gleiche Stromkreis, Kreise trennen.
oder
3 günstige Pratiker Röhre, hat bestimmt nen vvg drin, und kein evg (tauschen).

und der kleine Kondensator an der Klemme ist zur Störunterdrückung.


gruss thomas
lg Thomas


Themenersteller
Coyote
Dr. Forum
Dr. Forum
Beiträge: 524
Registriert: Mo 29. Jan 2007, 14:08
Kontaktdaten:

#7 RE: GU10 LED/Energiespar brennen durch bei Leuchtstoffröhre am R8H

Beitragvon Coyote » Fr 26. Sep 2008, 09:22

Hi,

also:
- Filter einbauen -> Habt ihr da ggf. einen Conrad link?
- EVG alleine kostet bei Conrad 60,-- ? aufwärts :O, in der Bucht ca. 25,-- ?

Stromkreise trennen ist keine Option, da ich derzeit nur eine Phase in der Garage habe und nur ein SH/R8H Block an dieser (inkl. Sicherung).

Gruss
Volkmar

Benutzeravatar

Thomas
Alleswisser
Alleswisser
Beiträge: 5688
Registriert: Mo 21. Apr 2008, 20:03
Hat sich bedankt: 16 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

#8 RE: GU10 LED/Energiespar brennen durch bei Leuchtstoffröhre am R8H

Beitragvon Thomas » Fr 26. Sep 2008, 10:42

Hallo,

[zitat]
Stör-Aussendungen
Wie erwähnt, bieten induktive Vorschaltgeräte eine ausgereifte, bewährte Technik mit geringem Störungs- und Schadensrisiko für die Netzspannung oder andere, gleichzeitig hieran betriebene Geräte. Eine mögliche Stör-quelle, die heute leichter als noch vor Jahren zu Schäden oder Fehlfunktionen empfindlicher moderner Geräte führen kann, ist der auf Grund der hohen Induktivität sehr große Selbst-Induktionsstoß beim Abschalten. Ge-wöhnlich wird dies keine Probleme verursachen, da solche Verbraucher kaum jemals gemeinsam mit Leucht-stofflampen an einem gemeinsamen Schalter betrieben werden, aber in einem Fall trat es doch auf. Dieser recht ungewöhnliche Schaden konnte nur wegen der exotischen Verschaltung auftreten, doch es bedarf auch der Erwähnung, dass es vielleicht etwas weniger exotisch ist, Leuchtstofflampen mit KVG parallel zu Halogenlampen mit elektronischen Transformatoren zu schalten.
[/zitat]

gruss thomas - ich suche mal nach bauteilen
lg Thomas


Themenersteller
Coyote
Dr. Forum
Dr. Forum
Beiträge: 524
Registriert: Mo 29. Jan 2007, 14:08
Kontaktdaten:

#9 RE: GU10 LED/Energiespar brennen durch bei Leuchtstoffröhre am R8H

Beitragvon Coyote » Fr 26. Sep 2008, 11:11

Wenigstens erklärt das schon mal, warum die Megaman/LEDs (mit ihren Elektroniken) Probleme haben, die 0815-GU10 Halogen dagegen nicht.

Ist ja schon mal was ;-)

Benutzeravatar

Thomas
Alleswisser
Alleswisser
Beiträge: 5688
Registriert: Mo 21. Apr 2008, 20:03
Hat sich bedankt: 16 Mal
Danksagung erhalten: 10 Mal
Kontaktdaten:

#10 RE: GU10 LED/Energiespar brennen durch bei Leuchtstoffröhre am R8H

Beitragvon Thomas » Fr 26. Sep 2008, 11:31

Hallo Volkmar,
mach mal nen rc-löschglied an die LL-Lampe :
zb.
http://www.voltimum.de/catalog/fam/BJD- ... lied.html#
[zitat]
* RC-Löschglied
* Zum Schutz vor Beeinträchtigung oder Zerstörung von elektronischen Geräten durch Überspannungen.
* Für die Beschaltung von netzparallelen Induktivitäten (z. B. Relais, Schütz, Leuchtstofflampen, Transformatoren u.ä.).
* Beseitigt Funktionsstörungen an elektronischen Geräten z. B. Wiedereinschaltung (Takten) eines Bewegungsmelders.
* Nennspannung: 230 V~, +10 % / -10 %
* Nennfrequenz: 50 Hz
[/zitat]

gruss thomas - schaue heute abend mal in meine bastelkiste
lg Thomas


Zurück zu „Hardwarefehler - selbstgebaut“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast